Discussione:
problema con accesso al dominio
(troppo vecchio per rispondere)
rob
2004-07-14 07:57:17 UTC
Permalink
ho un problema con il collegamento di client al dominio
questa mattina. Ho sostotuito un server2000 ieri e sino a
ieri sera i pc si collegavano.oggi tutti i win98 mi dicono
password errata ho dominio non presente.
qualcuno mi aiuta?
rob
Edoardo Benussi [MVP]
2004-07-14 08:42:41 UTC
Permalink
Post by rob
ho un problema con il collegamento di client al dominio
questa mattina. Ho sostotuito un server2000 ieri e sino a
ieri sera i pc si collegavano.oggi tutti i win98 mi dicono
password errata ho dominio non presente.
qualcuno mi aiuta?
http://bellavite.com/mvp

leggi qui e riscrivi visto che dici
troppo poco.
dire "ho sostituito un server 2000" e basta
non dice assolutamente nulla!
quello sostituito era un dc ? aveva il global catalog?
deteneva i ruoli fsmo ?
--
-----------------------------------
Edoardo Benussi - ***@tin.it
Microsoft® MVP - Windows Server
http://support.microsoft.com/newsgroups
http://mvp.support.microsoft.com
http://italy.mvps.org
---------------------------------------------------------------
-This posting is provided "AS IS" with no warranties,
and confers no rights
- Le informazioni fornite in questo messaggio sono fornite
senza vincolo di garanzia e senza responsabilità alcuna
---------------------------------------------------------------
rob
2004-07-14 09:00:13 UTC
Permalink
lo installato nuovo ricreando utenti e active d. senza il
vecchio pdc che non partiva piu
-----Messaggio originale---
Post by rob
ho un problema con il collegamento di client al dominio
questa mattina. Ho sostotuito un server2000 ieri e sino
a
Post by rob
ieri sera i pc si collegavano.oggi tutti i win98 mi
dicono
Post by rob
password errata ho dominio non presente.
qualcuno mi aiuta?
http://bellavite.com/mvp
leggi qui e riscrivi visto che dici
troppo poco.
dire "ho sostituito un server 2000" e basta
non dice assolutamente nulla!
quello sostituito era un dc ? aveva il global catalog?
deteneva i ruoli fsmo ?
--
-----------------------------------
Microsoft® MVP - Windows Server
http://support.microsoft.com/newsgroups
http://mvp.support.microsoft.com
http://italy.mvps.org
----------------------------------------------------------
-----
-This posting is provided "AS IS" with no warranties,
and confers no rights
- Le informazioni fornite in questo messaggio sono fornite
senza vincolo di garanzia e senza responsabilità alcuna
----------------------------------------------------------
-----
.
Edoardo Benussi [MVP]
2004-07-14 09:19:31 UTC
Permalink
Post by rob
lo installato nuovo ricreando utenti e active d. senza il
vecchio pdc che non partiva piu
[cut]

devi aver installato dsclient sui win98
e riassociarli al dominio.

ciao.
--
-----------------------------------
Edoardo Benussi - ***@tin.it
Microsoft® MVP - Windows Server
http://support.microsoft.com/newsgroups
http://mvp.support.microsoft.com
http://italy.mvps.org
---------------------------------------------------------------
-This posting is provided "AS IS" with no warranties,
and confers no rights
- Le informazioni fornite in questo messaggio sono fornite
senza vincolo di garanzia e senza responsabilità alcuna
---------------------------------------------------------------
a***@discussions.microsoft.com
2004-07-14 09:39:04 UTC
Permalink
scusa ma di che si tratta?
dsclient non lo conosco così....
-----Messaggio originale---
Post by rob
lo installato nuovo ricreando utenti e active d. senza
il
Post by rob
vecchio pdc che non partiva piu
[cut]
devi aver installato dsclient sui win98
e riassociarli al dominio.
ciao.
--
-----------------------------------
Microsoft® MVP - Windows Server
http://support.microsoft.com/newsgroups
http://mvp.support.microsoft.com
http://italy.mvps.org
----------------------------------------------------------
-----
-This posting is provided "AS IS" with no warranties,
and confers no rights
- Le informazioni fornite in questo messaggio sono fornite
senza vincolo di garanzia e senza responsabilità alcuna
----------------------------------------------------------
-----
.
Gianni
2004-07-14 09:32:53 UTC
Permalink
-----Messaggio originale---
ho un problema con il collegamento di client al dominio
questa mattina. Ho sostotuito un server2000 ieri e sino a
ieri sera i pc si collegavano.oggi tutti i win98 mi
dicono
password errata ho dominio non presente.
qualcuno mi aiuta?
rob
.
Prova a guardare i flag relativi alle password per tutti
gli utenti in W2000 Server. Di default riportano che
bisogna cambiare la password al prossimo login.
Continua a leggere su narkive:
Loading...